Hopper 7
Er zijn op dit moment 37 bezoekers.

luek.nl Tijd voor taart luek.nl bestaat 12 jaar!!!
Smi & Ley English Visit our English website
luek.nl
Grappige Plaatjes
Sms Teksten
Leuke Teksten
Moppen
Leuke Raadsels
Illusies
Lovemeter
Wat Voor Dier
Start Pagina
Bookmark and Share
Hopper Spelletjes Grappige Plaatjes Grappige Plaatjes Met Tekst Raadsels Leuke Teksten Illusies Spelletjes Love Meter Wat Voor Dier Ben Jij? Sms Teksten Emoticons & Avatars Moppen Leuke Weetjes Glitter Plaatjes Glitter Teksten Fun Poll Dress Up Game Leuk! of Niet? Weird Maker Chat Emoticons Chat Avatars Chat Teksten Links Pagina
Aangepast zoeken
visit our English website

Leuke teksten: Update vriendin 1.0

w w w . l u e k . n l

Stuur deze pagina naar een vriend(in)


update vriendin 1.0

Vorig jaar heeft een kameraad de update gedaan van het pakket Vriendin 1.0 naar Vrouw 1.0.

Hij kwam erachter dat het een geheugenhongerig pakket is dat weinig ruimte laat voor andere dingen.
Ook is hij erachter gekomen dat Vrouw 1.0 een zich voortplantende functie heeft wat nog meer ruimte neemt.

In de brochure en programmadocumentatie stonden die opties niet vermeld, maar andere gebruikers hebben hem erop gewezen dat dit het pakket eigen is.
Niet alleen installeert Vrouw 1.0 zich zodanig dat het altijd meeloopt om de systeemactiviteiten bij te houden, hij heeft nu problemen met Pokeravond 10.3, Bierfeest 2.5 en Kroegentocht 7.0.

Het starten van deze pakketten veroorzaakt crashes, ondanks dat alles vóór Vrouw 1.0 goed ging.
Tijdens installatie geeft Vrouw 1.0 niet de opties om de ongewenste extra's Schoonmoeder 55.8 en Zwager Betaversie niet te installeren. Ook lijkt het systeem met de dag trager te worden.
Een paar opties die we graag zouden zien in het nog uit te komen Vrouw 2.0:

- Een "Ik weet dat al" -knop
- Een “minimaliseer” -knop
- Een installatie programma dat Vrouw 2.0 kan de-installeren zonder verlies van systeembronnen en andere bestanden.
- Een optie die de netwerkdriver beter in staat stelt problemen sneller op te sporen.
- Ikzelf heb besloten al deze dingen te vermijden door te blijven werken met Vriendin 2.0, hoewel ook daar enkele problemen mee zijn.

Ik kan Vriendin 2.0 niet gelijktijdig installeren met Vriendin 1.0. Vriendin 1.0 moet dan eerst verwijderd worden.
Volgens andere gebruikers is dit een lang bekend ongemak wat ik had kunnen weten.
Ook kunnen de versies van Vriendin niet gelijktijdig gebruik maken van de communicatiepoorten. Je zou toch verwachten dat ze zo'n onbenullige bug al wel verholpen zouden hebben.

Om het nog erger te maken: het de-installeer programma van Vriendin 1.0 laat ongewenste sporen na ondanks dat het programma verwijderd is.
Een ander ding wat irritant is: alle versies van Vriendin roepen dat je toe bent aan een upgrade naar Vrouw 1.0.

bugs:
Vriendin 1.0 heeft een ongedocumenteerde bug. Als je Minnares 1.1 probeert te installeren voordat je Vrouw 1.0 hebt gede-installeerd, verwijdert Vrouw 1.0 alle MS-portemonnee bestanden voordat ze zichzelf de-installeert. Vervolgens weigert Minnares 1.1 te installeren wegens te weinig mogelijkheden.

remedie:
Om bovengaande bug tegen te gaan, probeer Minnares 1.1 op een ander systeem te installeren. Voer tevens nooit bestandsuitwisselingen uit tussen beide pakketten.

Kijk tevens uit voor virussen van vergelijkbare programma's.
Zij kunnen Vrouw 1.0 besmetten.

Ook op luek.nl:
Grappige Plaatjes
Grappige Plaatjes
spelletje Hopper
Spelletje Hopper


Reageer op deze pagina:
Wij willen graag weten wat jij van de inhoud van deze pagina vindt, zodat wij de inhoud kunnen plaatsen die jullie het best en leukst vinden.

Zitten er bijvoorbeeld fouten in een pagina, is er iets niet goed, moet er iets toegevoegd worden, of is iets juist heel erg leuk? Stuur het in, alle reacties zijn welkom!

Je naam: (niet verplicht):

Je reactie:

Vul dit getal: 8215 hier in > > (antispam}


Overzicht van de pagina's van luek.nl:
English version:

luek.nl